...:::UnionGSM Latinoamericana V.4.8:::...


Comparte
Ir abajo
Mensajes : 4
Fecha de inscripción : 27/05/2016
Ver perfil de usuario

default Re: Aporte Solucion Vetelca S133 Colgado en logo

el Vie Mayo 27, 2016 2:03 pm
Saludos a todos. cuando le doy a modo dowload  el cel se apaga y no entra en modo dowload
Mensajes : 1
Fecha de inscripción : 08/12/2014
Ver perfil de usuario

default Re: Aporte Solucion Vetelca S133 Colgado en logo

el Sáb Mayo 28, 2016 8:21 pm
AMIGOS NO CONSIGO LOS DRIVER CDMA TECH PARA ESTE CEL PUEDEN ENVIARLOS CORREO [Tienes que estar registrado y conectado para ver este vínculo]
Admin
Admin
Mensajes : 699
Fecha de inscripción : 26/09/2014
Ver perfil de usuario

default Re: Aporte Solucion Vetelca S133 Colgado en logo

el Lun Mayo 30, 2016 8:50 pm
[Tienes que estar registrado y conectado para ver este vínculo] escribió:AMIGOS NO CONSIGO LOS DRIVER CDMA TECH PARA ESTE CEL PUEDEN ENVIARLOS CORREO [Tienes que estar registrado y conectado para ver este vínculo]
te invito a b usc arlos ya que aqui mismo en el foro estan amigo
Mensajes : 1
Fecha de inscripción : 05/04/2016
Ver perfil de usuario

default Re: Aporte Solucion Vetelca S133 Colgado en logo

el Mar Jun 07, 2016 9:07 am
SALUDOS YO REALIZE TODO EL PROCESO PERO EL TELEFONO NO RESPONDE EN OTROS TUTORIALES PIDE TRABAJAR CON CDMA WORKS
QUE HAGO PARA REPARARLO
Admin
Admin
Mensajes : 699
Fecha de inscripción : 26/09/2014
Ver perfil de usuario

default Re: Aporte Solucion Vetelca S133 Colgado en logo

el Mar Jun 07, 2016 9:46 am
saludos Tsujaviervargas, te comento que echo todo el procedimiento te tocara reraparar el serial, sigue este tutorial para resusitarlo

[Tienes que estar registrado y conectado para ver este vínculo]
Mensajes : 5
Fecha de inscripción : 02/04/2016
Ver perfil de usuario

default Re: Aporte Solucion Vetelca S133 Colgado en logo

el Mar Jun 07, 2016 10:54 am
Buenas. Tengo este dispositivo y pues, he logrado escribirle incluso el mismo ESN y MEID que tiene de fabrica, pero el problema me radica ahora en el momento de intentar realizar llamadas, sin problemas puedo llamar al 171, pero al intentar con cualquier otro número, me sale de una vez "Llamada ha finalizado" y bueno, me percaté que es por el asunto de la linea ¿Cómo puedo colocarle la misma linea que tenia? 

Nota: Tengo anotado los datos de la linea.
Admin
Admin
Mensajes : 699
Fecha de inscripción : 26/09/2014
Ver perfil de usuario

default SALUDOS Y BIENVENIDO

el Mar Jun 07, 2016 10:57 am
[Tienes que estar registrado y conectado para ver este vínculo] escribió:Buenas. Tengo este dispositivo y pues, he logrado escribirle incluso el mismo ESN y MEID que tiene de fabrica, pero el problema me radica ahora en el momento de intentar realizar llamadas, sin problemas puedo llamar al 171, pero al intentar con cualquier otro número, me sale de una vez "Llamada ha finalizado" y bueno, me percaté que es por el asunto de la linea ¿Cómo puedo colocarle la misma linea que tenia? 

Nota: Tengo anotado los datos de la linea.


CON CDMA WORKSHOP LEES LA INFORMACION Y LUEGO EN UN POST DEL S133 ESTA COMO HACERLO
Mensajes : 5
Fecha de inscripción : 02/04/2016
Ver perfil de usuario

default Re: Aporte Solucion Vetelca S133 Colgado en logo

el Mar Jun 07, 2016 11:01 am
[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:Buenas. Tengo este dispositivo y pues, he logrado escribirle incluso el mismo ESN y MEID que tiene de fabrica, pero el problema me radica ahora en el momento de intentar realizar llamadas, sin problemas puedo llamar al 171, pero al intentar con cualquier otro número, me sale de una vez "Llamada ha finalizado" y bueno, me percaté que es por el asunto de la linea ¿Cómo puedo colocarle la misma linea que tenia? 

Nota: Tengo anotado los datos de la linea.


CON CDMA WORKSHOP LEES LA INFORMACION Y LUEGO EN UN POST DEL S133 ESTA COMO HACERLO

En efecto lo hice con Workshop y me da el mismo problema. 
Copie justo como dice la imagen.

Pero tengo una pregunta, ¿El asunto no será al momento de colocar la linea?. Utilizando el "111111" porque me fijé que si le cambio el número, reacciona diferente. 

¿Cómo es el procedimiento para colocar linea a los CDMA?. Quizá por ahí se arregle el asunto.
Admin
Admin
Mensajes : 699
Fecha de inscripción : 26/09/2014
Ver perfil de usuario

default Re: Aporte Solucion Vetelca S133 Colgado en logo

el Mar Jun 07, 2016 11:08 am
[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:Buenas. Tengo este dispositivo y pues, he logrado escribirle incluso el mismo ESN y MEID que tiene de fabrica, pero el problema me radica ahora en el momento de intentar realizar llamadas, sin problemas puedo llamar al 171, pero al intentar con cualquier otro número, me sale de una vez "Llamada ha finalizado" y bueno, me percaté que es por el asunto de la linea ¿Cómo puedo colocarle la misma linea que tenia? 

Nota: Tengo anotado los datos de la linea.


CON CDMA WORKSHOP LEES LA INFORMACION Y LUEGO EN UN POST DEL S133 ESTA COMO HACERLO

En efecto lo hice con Workshop y me da el mismo problema. 
Copie justo como dice la imagen.

Pero tengo una pregunta, ¿El asunto no será al momento de colocar la linea?. Utilizando el "111111" porque me fijé que si le cambio el número, reacciona diferente. 

¿Cómo es el procedimiento para colocar linea a los CDMA?. Quizá por ahí se arregle el asunto.

HUAWEI ESN CHANGER Y HUAWEI KU, PARA REPARAR SERIAL
Nacionalidad : Venezuela
Mensajes : 5
Puntos : 5
Fecha de inscripción : 02/04/2016
Ver perfil de usuario

default Re: Aporte Solucion Vetelca S133 Colgado en logo

el Mar Jun 07, 2016 1:07 pm
[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:Buenas. Tengo este dispositivo y pues, he logrado escribirle incluso el mismo ESN y MEID que tiene de fabrica, pero el problema me radica ahora en el momento de intentar realizar llamadas, sin problemas puedo llamar al 171, pero al intentar con cualquier otro número, me sale de una vez "Llamada ha finalizado" y bueno, me percaté que es por el asunto de la linea ¿Cómo puedo colocarle la misma linea que tenia? 

Nota: Tengo anotado los datos de la linea.


CON CDMA WORKSHOP LEES LA INFORMACION Y LUEGO EN UN POST DEL S133 ESTA COMO HACERLO

En efecto lo hice con Workshop y me da el mismo problema. 
Copie justo como dice la imagen.

Pero tengo una pregunta, ¿El asunto no será al momento de colocar la linea?. Utilizando el "111111" porque me fijé que si le cambio el número, reacciona diferente. 

¿Cómo es el procedimiento para colocar linea a los CDMA?. Quizá por ahí se arregle el asunto.

HUAWEI ESN CHANGER Y HUAWEI KU, PARA REPARAR SERIAL
¿Y qué serial le puedo colocar?.
Nacionalidad : Venezuela
Mensajes : 1
Puntos : 1
Fecha de inscripción : 13/06/2016
Ver perfil de usuario

default Re: Aporte Solucion Vetelca S133 Colgado en logo

el Vie Jun 17, 2016 10:08 pm
el sotfware me sirvio pero el meid me quedo en 00000000000000 el ESN(hex) y el ESN(decimal) me sale bien quien me puede ayudar?..
avatar
Admin
Admin
Nacionalidad : Venezuela
Mensajes : 699
Puntos : 275
Fecha de inscripción : 26/09/2014
Edad : 133
Localización : Venezuela
Ver perfil de usuario

default Re: Aporte Solucion Vetelca S133 Colgado en logo

el Sáb Jun 18, 2016 12:11 am
[Tienes que estar registrado y conectado para ver este vínculo] escribió:el sotfware me sirvio pero el meid me quedo en 00000000000000 el ESN(hex) y el ESN(decimal) me sale bien quien me puede ayudar?..


busca en el foro esta la solucion
Nacionalidad : Venezuela
Mensajes : 15
Puntos : 13
Fecha de inscripción : 22/04/2016
Ver perfil de usuario

default Re: Aporte Solucion Vetelca S133 Colgado en logo

el Dom Jun 19, 2016 3:37 pm
yo no entiendo, por que dicen que en el foro esta la solucion? he buscado en todo el foro y no logro colocarle una linea, he utilizado huawei changer, he echo todo los procedimiento y no logro colocarle una linea. y he buscado en todo el foro, por q yo arregle el software pero perdi la linea por que tenia tiempo asi, ahora como hago para colocarle una linea nueva?
avatar
Admin
Admin
Nacionalidad : Venezuela
Mensajes : 699
Puntos : 275
Fecha de inscripción : 26/09/2014
Edad : 133
Localización : Venezuela
Ver perfil de usuario

default Re: Aporte Solucion Vetelca S133 Colgado en logo

el Dom Jun 19, 2016 10:01 pm
[Tienes que estar registrado y conectado para ver este vínculo] escribió:yo no entiendo, por que dicen que en el foro esta la solucion? he buscado en todo el foro y no logro colocarle una linea, he utilizado huawei changer, he echo todo los procedimiento y no logro colocarle una linea. y he buscado en todo el foro, por q yo arregle el software pero perdi la linea por que tenia tiempo asi, ahora como hago para colocarle una linea nueva?
 amigo aqui esta la solucion se nota que busco en la seccion correcta. Evil or Very Mad Evil or Very Mad Evil or Very Mad [Tienes que estar registrado y conectado para ver este vínculo]


tema cerrado
Contenido patrocinado

default Re: Aporte Solucion Vetelca S133 Colgado en logo

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.